Övrigt

Kan ej skicka eller ta emot MMS

2013-11-10 21:36 #0 av: [Teddies matte]

Hej! Undrar om det är någon här som vet vad problemet är.

Har en Sony Xperia GO och kan inte skicka eller ta emot MMS, har testat skicka efter nätverksinställningarna ytterligare men det hjälper inte.

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-10 21:40 #1 av: leemland

Om jag inte minns fel så ska du skicka ett sms till ett nummer och så får du en länk som du ska följa instruktionerna . 

/ J 
"So complicated, Look how we all make it, Filled with so much hatred, Such a tired game"         Sajtvärd för aupair.ifokus.se/    &  bakverk.ifokus.se/

Anmäl
2013-11-10 21:41 #2 av: [Teddies matte]

#1 Och var hittar man detta nummer?

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-10 21:42 #3 av: leemland

Vilken operatör har du? 

Kolla deras hemsida :) 

/ J 
"So complicated, Look how we all make it, Filled with so much hatred, Such a tired game"         Sajtvärd för aupair.ifokus.se/    &  bakverk.ifokus.se/

Anmäl
2013-11-10 22:19 #4 av: [Teddies matte]

#3 Hittade nätverksinställningar på operatörens och ändrade dem, men det fungerar ändå inte.

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-10 22:33 #5 av: [Nathalie62]

Du kan också ringa din operatör och be dom sända rätt inställningar till din telefon och då ska det sköta sig själv men starta sedan om den och prova igen.

Har värdskapet över Mobiltelefoner och Datorn, samt Medarbetare på Android

Anmäl
2013-11-10 22:52 #6 av: Gunlog

Är det Tele2 så skickar du ett sms med texten Tele2 till nummer 123.

Saknaden av små kattassar är enorm... Att överleva det varje dag är en konst...

Sajtvärd på julen.ifokus.

Sajtvärd på Hantverk & på Återbruk.

Anmäl
2013-11-10 23:11 #7 av: [Teddies matte]

#5 Jag har nu ställt in själv de inställningar som är de rätta enligt operatörens hemsida, men det fungerar ändå inte.

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-11 06:27 #8 av: kissidor

jag fattade det som att det har funkat förut men nu plötsligt inte? och i såfall kan man ladda ner inställningar så mycket man vill utan att det hjälper. både jag och sambon råkar ut för det ibland, samtidigt, och vi har samma operatör men olika telefoner så vi har fått för oss att det är nåt hos operatören som strular tillfälligt. det brukar då också rätta till sig själv efter ett par dagar eller så.

Värd på Mobiltelefoner och Android

Anmäl
2013-11-11 07:57 #9 av: [Teddies matte]

#8 nej, har aldrig fungerat.

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-11 12:23 #10 av: [Nathalie62]

#7,  Just därför bör du ringa dom och höra vad som är fel så kan dom i sin tur sända inställningarna till dig.

Har värdskapet över Mobiltelefoner och Datorn, samt Medarbetare på Android

Anmäl
2013-11-11 20:09 #11 av: [Teddies matte]

#10 De var inte till stor hjälp, gav mig bara samma inställningar som jag själv redan ställt in och det fungerar ju alltså inte med dem heller.

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-11 20:43 #12 av: Razzora

Hmm, vilken operatör har du?

Anmäl
2013-11-11 20:46 #13 av: [Teddies matte]

#12 En här i Finland, men det löste sig, nu fungerar det!

Sajtvärd på Lagotto romagnolo i fokus

Anmäl
2013-11-11 21:38 #14 av: Razzora

#13 Så bra att det löste sig för dig! Tummen upp

Anmäl

Det finns en till kommentar till den här diskussionen. Den är bara synlig för medlemmar på iFokus. För att läsa kommentaren, logga in eller registrera dig på iFokus.